Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Farming Simulator 2015 bład podczas zapisu.
#1
Cześć, chciałbym dowiedzieć sie dlaczego podczas włączania FS-A wszystko jest ok,a jak klikam na zapis gry niby sie ładuje i na koniec wyskakuje mi błąd ( Nie Wysyłaj ). Próbowałem już włączać FS-A na innej mapie ale jest to samo na koniec wczytywania zapisu wyskakuje ( Nie Wysyłaj ). :-/ Huh Huh Huh
 
Odpowiedz
Taka tam sobie reklama.
#2
Wyskakuje jakiś komunikat ?
 
Odpowiedz
#3
no tak właśnie te " Nie Wysyłaj "
 
Odpowiedz
#4
sprawdź LOGa, usuń wszystkie mody które mają errory jeśli gra działa normalnie, a dopiero w momencie zapisu "wykłada grę do pulpitu"
jest to wina któregoś ( lub kilku ) modów......
 
Odpowiedz
#5
kolego ale ja właśnie nie mam żadnych modów fs-a odpalam pierwszy raz Sad jutro dam odpowiedź ponieważ gra nie działa u kolegi ,
 
Odpowiedz
#6
Jaki kolega ma system XP, Milenium ,Vista , 7,8,10?
 
Odpowiedz
Taka tam sobie reklama.
#7
Postaraj się uruchomić w trybie zgodności z jakimś innym systemem. Wiem że niektórym to pomaga.
 
Odpowiedz
#8
ok dzisiaj przetestuje to co wy mówicie jak coś da to dam znać. Radkus25 mój kolega ma system win xp ale ja tez mam xp i mi działa normalnie.
 
Odpowiedz
#9
Próbowałem wszystkiego nie działa! Sad
 
Odpowiedz
#10
Jaką kolega ma kartę graficzną? czy jego karta obsługuje shader model ( czy coś takiego ).....
 
Odpowiedz
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Farming Simulator 19 kamilos Farming 2 2,829 12-06-2018, 12:07
Ostatni post: kamilos Farming
  podczas jazdy po polu pojawia się słoma na mapie SLOVAKIA MAP V1.1 1pi 2 1,584 06-22-2016, 15:03
Ostatni post: Kisiel8888
  LS 2015 Problem z Modem "courseplay" damiano175 1 1,991 06-16-2016, 18:04
Ostatni post: Ziuta
Sad Czarny ekran/Brak odpowiedzi FS 2015 orzech77 7 2,111 06-13-2016, 20:48
Ostatni post: orzech77
  pryskanie w ls 2015 wojtek 3 1,549 05-27-2016, 13:26
Ostatni post: wojtek
  Błąd przy ładowaniu każdej mapy. rojson6969 2 1,638 05-26-2016, 21:18
Ostatni post: MichaelMF
  Brak modów przyczep d-47 FS 2015 dominas 0 941 05-20-2016, 06:41
Ostatni post: dominas
  błąd w logu Lamb0 2 1,077 05-17-2016, 19:37
Ostatni post: Lamb0
  Kamera obraca się podczas skręcania Sebastian Martyński 2 1,736 05-16-2016, 16:23
Ostatni post: Mariusz Werla
  błąd shader model 3.0 barti2019 0 1,305 05-15-2016, 12:20
Ostatni post: barti2019



Przegląda: 1 gości

Menu