Logowanie Facebook Logowanie Google+ Logowanie Rejestracja
Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Szukam traktora
#1
Szukam dobrze wykonanego ciągnika około 70, 100, 150, chodzi i ciągniki troche starsze typu ursusy 1214 itp, przedni napęd albo bez. Szukam tutuaj bo wszystkie ursusy od Marcello1942,Spinah niestety mi nie działają
 
Taka tam sobie reklama
#2
Witaj proszę bardzo: Smile

http://www.ls-world.pl/index.php?readmor...2#comments
http://www.ls-world.pl/index.php?readmor...3#comments
http://www.ls-world.pl/index.php?readmor...1#comments
 
#3
NIestety ursus nie działa :'( nwm co sie dzieje to już któryś ciągnik z kolei, wchodze do niego i nie moge nic zrobić tylko ruszaćkamerą.
 
#4
Sprawdź log Smile ! Usuń modyfikacje powodujące warningi Smile
 
#5
No właśnie wszystkie podane ciągniki działają sam na nich gram ostatnio ( wczoraj ) też tak miałem że nie zadziałało to z 11 GB modów zostało niecałe 600 MB więc musi być to wina jakiegoś moda co masz . Pozdrawiam Smile
 
Taka tam sobie reklama
#6
Warning (physics): Static actor moved (Kabelzusatz)
Warning: Y-Translation of component 1 (node 0>) (Z056_heder_zolty.i3d) should be 0
Warning (performance): Texture C:/Users/Kamil/Documents/My Games/FarmingSimulator2015/mods//Ursus3512Nowy/TurHydramet/turDiffuseMap.png raw format.
Warning (performance): Texture C:/Users/Kamil/Documents/My Games/FarmingSimulator2015/mods//Ursus3512Nowy/Tekstury/MonsterOpony.dds raw format.
Warning (compatibility): Texture C:/Users/Kamil/Documents/My Games/FarmingSimulator2015/mods//Ursus3512Nowy/Tekstury/MonsterFelgi.dds width or height doesn't equal 2^n.
itd...

Całego logu nie podam bo sie nie zmieści
 
#7
Spróbuj na chwilę zabrać z folderu mods te mody które coś wywalają w logu.

Wiem że Ursusy ofd Spinacha działają, bo sama na nich gram.

Jaką masz wersję gry? Steam? Jaki patch?
[Obrazek: bank1.jpg]
 
#8
Sprawa wygląda tak, Wywaliłem wszystkie mody, wrzuciłem ursusa no i nic, nadal to samo. Wertsja gry 1.1 więc ją odinstalowałem i zainstalowałem 1.0 a tu nic......w logu powtarza sie to...
D:/code/lsim2015/build/finalbin/dataS/scripts/InputBinding.lua(66) : attempt to index
Gre mam cebulską ( if you know what i mean ) i domyślam sie że rozwiązaniem mojego problemu będzie kupienie nowej
 
#9
Najnowszy patch to 1.4 Polecam aktualizację.
 
Taka tam sobie reklama
#10
NIe rozumiesz, nie moge na 1.4 bo nie ma go na pirata Big Grin
Steeb napisał 04-25-2016, 23:11:
- nie wolno publikować treści mogących ułatwić pozyskanie kradzionego oprogramowania komputerowego. Temat zamykam i do kosza.
 
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Szukam przyczepy przemo9875 2 164 04-19-2016, 17:14
Ostatni post: przemo9875



Przegląda: 1 gości

Menu