Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Problem z Giants editor
#1
Witam
Mam problem z giants editor 8.0.0 (na wersji 8.1.0 jest to samo). Problem opiszę na przykładzie edycji głębosza agrisem Combiplow3M. 
Edytor uruchamia się normalnie, mogę edytować wszystko kopiować elementy. Problem zaczyna się po zapisaniu modelu. Próba jego ponownego otworzenia kończy się komunikatem giants editor przestał działać. Dodam, że problem występuje tylko wtedy gdy skopiuje jakiś element w przypadku głębosza tylko model, gdy zmienię położenie markerów model działa normalnie.
 
Odpowiedz
Taka tam sobie reklama.
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z kamerą i sterowaniem gracjanLS 1 37 4 godzin(y) temu
Ostatni post: Ziuta
  problem z kierownicą Indox 2 83 11-23-2020, 11:34
Ostatni post: Indox
  Problem ze maszynami marek136 3 372 11-21-2020, 20:21
Ostatni post: darek789789
  Problem z kamerą Karol_93 1 158 11-20-2020, 12:28
Ostatni post: Atanazy Rurka
  Problem ze Zwierzętami jenot12312 0 138 11-15-2020, 20:18
Ostatni post: jenot12312
  problem z Autodrive Nemeziso00o 0 151 11-12-2020, 12:46
Ostatni post: Nemeziso00o
  Problem z Aktywacją Platinium jenot12312 1 151 11-09-2020, 16:20
Ostatni post: Ziuta
  Problem z przyczepą DJ8931 5 381 11-06-2020, 11:11
Ostatni post: DJ8931
  Problem z ustawieniem biegów cinekjo112 1 162 11-05-2020, 14:47
Ostatni post: pawelek_n
  Giants Editor nie działa. Kamil 12 3 139 11-04-2020, 17:10
Ostatni post: Ziuta



Przegląda: 1 gości

Menu