Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Problem z przyczepą
#1
Hej, przenoszę przyczepę z FS17 do FS19 (na własne potrzeby, ponieważ autor zezwolił tylko na modyfikację na własny użytek) i mam mały problem. Przyczepa nie chce się napełniać, tzn mogę ją napełnić zawartością Big Bagów, ale nie mogę nic nasypać z silosa na ziarno (gdy podjeżdżam, to nie wyświetla się opcja napełniania w menu F1). Ktoś wie, jak to rozwiązać? Tylko tego brakuje mi do ukończenia moda :C

Poniżej zawartość pliku xml przyczepy:

Kod:
Treść widoczna tylko dla zarejestrowanych użytkowników którzy potwierdzili adres E-mail.
Register
 
Odpowiedz
Taka tam sobie reklama.
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z IC Roxi2012 4 114 5 godzin(y) temu
Ostatni post: Rockstar94
  Problem z kierownicą Logitech Driving Force GT dragonpl45669 0 24 7 godzin(y) temu
Ostatni post: dragonpl45669
  Mod Hub i problem z modami Michał b 1 96 07-16-2019, 22:16
Ostatni post: Ziuta
  Problem z niedzialajacym obszarem sprzedawania maszyn i ikoną oraz stacji paliw. AgrotechnikPL 5 142 07-10-2019, 00:34
Ostatni post: AgrotechnikPL
  Problem z mapa w ge Przemek Jasinski 5 129 07-07-2019, 08:42
Ostatni post: ibrakadabra
  Problem z podnośnikiem the trawatv 0 78 07-06-2019, 10:55
Ostatni post: the trawatv
  Problem z modami, gra nie widzi ich Sebastian Body 1 118 07-05-2019, 17:05
Ostatni post: Ziuta
  Problem z GE Czarny22 2 99 07-05-2019, 16:52
Ostatni post: Czarny22
  problem z modelem i3d w giants editor zwrh 10 376 07-02-2019, 19:12
Ostatni post: Misio
  Problem z patchem 1.4 na Win7 białas 5 182 06-29-2019, 16:37
Ostatni post: białas



Przegląda: 1 gości

Menu