Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

GE 8.0.1
#1
Wie może jak zaradzić aby GE 8.0.1 i 8.0. sie otwierały ? Chce edytowac mapkę i nie chce zię załączyć żadne GE . Sad
 
Odpowiedz
Taka tam sobie reklama.
#2
Zaktualizuj sterowniki do karty graficznej. Miałem podobny problem, ale po aktualizacji wszystko jest ok
 
Odpowiedz
#3
Sterowniki sa aktualne , wyskakuje takowy komunikat -- aby poprawnie załadować i3d, musisz ustawić ścieżkę instalacji gry w preferencjach --- , załaduje sie obraz mapki lecz bez podłoża .
 
Odpowiedz
#4
No skoro masz konkretny komunikat to dlaczego nie wykonasz polecenia w nim zawartego?
 
Odpowiedz
#5
Ziuta , możesz jasniej wytłumaczyć co trzeba zrobić , dodam że Gra jest zainstalowana na dysku E , a GE na C . Moze i to przez to ten komunikat?
 
Odpowiedz
#6
(02-14-2019, 08:57)krys239 napisał(a): Ziuta , możesz jasniej wytłumaczyć co trzeba zrobić , dodam że Gra jest zainstalowana na dysku E , a GE na C . Moze i to przez to ten komunikat?

Odpalasz GE przechodzisz do File-Preferences w zakładce General musisz podać ścieżkę zainstalowanej gry.
Game Installation-Installation Path np: D :/Program Files (x86)/Farming Simulator 19/
 
Odpowiedz
Taka tam sobie reklama.
#7
Jacek Stepien / Jołki Połki , kuzwa normalnie Mistrzu jesteś , ogromne dzięki , oczywiscie Repek leci.
 
Odpowiedz
#8
(02-14-2019, 19:25)krys239 napisał(a): Jacek Stepien  /  Jołki  Połki , kuzwa normalnie Mistrzu jesteś , ogromne dzięki , oczywiscie Repek leci.

Cieszę się że mogłem Ci pomóc
 
Odpowiedz
  




Przegląda: 1 gości

Menu