Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Problem z pojazdami
#1
Witam, mam problem z pojazdami, chodzi głownie o to iż nie widać poszczególnych elementów.

Tutaj jest screenshot gry : Treść widoczna tylko dla zarejestrowanych użytkowników którzy potwierdzili adres E-mail.
 
Odpowiedz
Taka tam sobie reklama.
#2
Shader_cache spróbuj wyczyścic Wink
Pomogłem daj reputację  Big Grin 
 
Odpowiedz
#3
tak domniemam iż brak ściezek do vehicle shader
 
Odpowiedz
#4
(03-17-2019, 13:15)Ryzen Farming napisał(a): Shader_cache spróbuj wyczyścic Wink

Próbowałem i dalej to samo :/

(03-17-2019, 13:26)Ibrakadabra napisał(a): tak  domniemam  iż  brak ściezek  do  vehicle shader
Więc w takim razie co należy zrobić ? :O
 
Odpowiedz
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z modem Season Chudy69 0 62 02-25-2021, 20:36
Ostatni post: Chudy69
  Problem z giants editor pro100wd 2 200 02-23-2021, 21:00
Ostatni post: Rusheer
  Problem z mp buldok12 0 67 02-23-2021, 11:38
Ostatni post: buldok12
  Problem z pracownikiem 8MG 1 151 02-20-2021, 20:37
Ostatni post: 8MG
  Problem z przednim podnośnikiem 8MG 1 189 02-13-2021, 17:49
Ostatni post: 8MG
  Problem giants editor 8.2.2 Piekus2006 1 229 02-12-2021, 13:10
Ostatni post: Nolnejm
  Problem z Ziemnikami wojtek01 0 150 02-11-2021, 08:28
Ostatni post: wojtek01
  Problemy po wejściu do pojazdu/problem z logiem RoyalKazik 5 263 02-07-2021, 17:22
Ostatni post: RoyalKazik
  Problem z sadzeniem drzew errata 1 127 02-05-2021, 17:40
Ostatni post: radkus25
  problem z pługiem robo2223 2 151 02-04-2021, 21:10
Ostatni post: robo2223



Przegląda: 1 gości

Menu