Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Błąd z zapisem
#1
Witam po dzisiejszym updacie mam problem z moim zapisem mapa kiwi starter map
A dokładnie chodzi o to że gra się włącza ale mam jakieś 10-15 fps zero hud'a w w sumie nic nie mogę zrobić raz zmienie maszynę i to wszystko
Na tej samej mapie gdy zaczynam grę na nowym zapisie wszystko działa bez problemu
Usunął bym save ale jednak rozegrałem już 20h na nim i trochę szkoda
 
Odpowiedz
Taka tam sobie reklama.
#2
(03-19-2019, 14:03)Mateusz Cyrta napisał(a): Witam po dzisiejszym updacie mam problem z moim zapisem mapa kiwi starter map
A dokładnie chodzi o to że gra się włącza ale mam jakieś 10-15 fps zero hud'a w w sumie nic nie mogę zrobić raz zmienie maszynę i to wszystko
Na tej samej mapie gdy zaczynam grę na nowym zapisie wszystko działa bez problemu
Usunął bym save ale jednak rozegrałem już 20h na nim i trochę szkoda

Można powiedzieć że każdy patch wymaga ponownej nowej rozgrywki tak też dotyczy się map edytowanych.
 
Odpowiedz
#3
(03-19-2019, 14:45)Jacek Stepien napisał(a): Można powiedzieć że każdy patch wymaga ponownej nowej rozgrywki tak też dotyczy się map edytowanych.

Czyli rozumiem że save ch*j strzelił? Smile
 
Odpowiedz
#4
(03-19-2019, 14:49)Mateusz Cyrta napisał(a):
(03-19-2019, 14:45)Jacek Stepien napisał(a): Można powiedzieć że każdy patch wymaga ponownej nowej rozgrywki tak też dotyczy się map edytowanych.

Czyli rozumiem że save ch*j strzelił? Smile

NO TAK KOLEGO Pozdrawiam
 
Odpowiedz
#5
Nie do końca Wink
Spróbuj pograć tak z 10min (o ile się da) zapisz save i uruchom ponownie najlepiej kompa. U mnie to zadziałało ale są czasami spadki 5FPS co tego nie było, no i w sumie u mnie był HUD i dało się jakoś grać
 
Odpowiedz
#6
Nie wiem co wy gadacie u mnie wszystko działa...
 
Odpowiedz
Taka tam sobie reklama.
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Błąd z gnojowicą? michu8525258245 2 344 03-14-2021, 11:01
Ostatni post: michu8525258245
  Problem z zapisem gry w Farming Simulator 19 pioterg00 2 301 02-04-2021, 19:46
Ostatni post: pioterg00
  Błąd w logach kamilospl0 0 244 12-11-2020, 11:48
Ostatni post: kamilospl0
  Błąd w logu Wolverine2014 2 309 12-06-2020, 09:52
Ostatni post: Wolverine2014
  Błąd z Lua - Zapis gry JeryCF 1 326 10-23-2020, 17:58
Ostatni post: JeryCF
  Problem z zapisem gry Rugasz 0 534 08-31-2020, 11:25
Ostatni post: Rugasz
  błąd w logu krystian_ 0 349 08-24-2020, 22:18
Ostatni post: krystian_
  błąd podczas instalaci patcha 1.6.0 lisu990813 4 727 07-16-2020, 19:55
Ostatni post: lisu990813
  Błąd w ładowaniu tekstur kauczuk14 0 493 05-13-2020, 15:58
Ostatni post: kauczuk14
  Błąd skryptu LUA (brak zapisu gry) SZOPiX 1 692 03-06-2020, 12:14
Ostatni post: SZOPiX



Przegląda: 1 gości

Menu