Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Multi player błąd
#1
Witam nie wiem czy to błąd multiplayera w 19 po update na wersje 1.3 czy coś się dzieje z save?...

Gdy gramy z kolegami jednego dnia normalnie łączy nas ze sobą, a innego dnia mamy taki problem, że np. przyjmuje gracza do gry. Gdy jest synchronizacja graczy to przy 29% wyskakuje "start", że już można dołączyć, a czasem jest taka jakby zacina i przy 29% ładowania gracz, który dołącza nie może wejść do gry. Nie wyskakuje mu właśnie po załadowaniu ten "start" w który się klika żeby dołączyć do gry.

Wczoraj mieliśmy taki błąd. Postawiłem grę na moim save i koledze przy synchronizacji załadowało 29% i zacina, a gdy kolega utworzył u siebie nowego save i ja dołączałem to wszystko bez problemu poszło...
Dużo jest pytań odnośnie multiplayer ale głównie że wyskakują okienka "nie można połączyć się z serwerem" nie mogłem znaleźć takiego błędu jak u nas się dzieje. ktoś może pomóc z tym? Smile
 
Odpowiedz
Taka tam sobie reklama.
#2
A jakieś mody macie??
 
Odpowiedz
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Błąd z gnojowicą? michu8525258245 2 345 03-14-2021, 11:01
Ostatni post: michu8525258245
  Błąd w logach kamilospl0 0 249 12-11-2020, 11:48
Ostatni post: kamilospl0
  Błąd w logu Wolverine2014 2 310 12-06-2020, 09:52
Ostatni post: Wolverine2014
  Multi Yzfybr 10 853 11-12-2020, 17:20
Ostatni post: Yzfybr
  multi kowalczyk5 3 394 11-04-2020, 17:47
Ostatni post: Ziuta
  Błąd z Lua - Zapis gry JeryCF 1 332 10-23-2020, 17:58
Ostatni post: JeryCF
  błąd w logu krystian_ 0 352 08-24-2020, 22:18
Ostatni post: krystian_
  błąd podczas instalaci patcha 1.6.0 lisu990813 4 730 07-16-2020, 19:55
Ostatni post: lisu990813
  Błąd w ładowaniu tekstur kauczuk14 0 493 05-13-2020, 15:58
Ostatni post: kauczuk14
  Multi terrain angle xkolox123213 1 575 05-10-2020, 18:52
Ostatni post: kosmiak0



Przegląda: 1 gości

Menu