Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Problem brudzenie heder
#1
Mam problem z hederem do bizona od podstaw programowałem swój heder pod heder oryginalny fs19 wszystko działa jak należy prócz brudzenia niektórych elementów. Wszystko w GE ustawione "Tangents" zaznaczone, dodane "Diffuse, Specular Normal" mapki oraz fs17VehicleShader z 19tki w grze po zakupieniu hedera na start jedno koło pasowe jest już brudne oraz parę duperelek które mają oryginalną animacje wszystko sprawdzałem jak i w xml jak i w ge jest ok mam nadzieję że ktoś mi pomorze bo czasem bardzo mnie ta gra zaskakuje jeszcze jedna rzecz mi przychodzi na myśl trzeba coś zmienić otwierając model i3d przez notatnik tylko co..
 
Odpowiedz
Taka tam sobie reklama.
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  problem z podłączeniem Łukasz Dudek 0 27 Wczoraj, 17:03
Ostatni post: Łukasz Dudek
  Problem Save/Pracownik Farmer Kunowiak 0 63 11-19-2019, 23:05
Ostatni post: Farmer Kunowiak
  Problem z wysypywaniem Michał Rudnik 2 109 11-15-2019, 19:18
Ostatni post: Michał Rudnik
  Problem z mapą michalg4 2 111 11-14-2019, 22:28
Ostatni post: michalg4
  [MP] Problem ze zwięrzetami Tomy7930 2 175 11-13-2019, 00:22
Ostatni post: Tomy7930
  Problem z opróżnieniem dodatkowego silosu bartekowy 0 70 11-12-2019, 04:05
Ostatni post: bartekowy
  Problem z uruchomieniem gry. Pomocy! Dariusz Bok 5 158 11-07-2019, 14:24
Ostatni post: ibrakadabra
  Problem z obornikiem patryk123456 0 111 11-07-2019, 11:48
Ostatni post: patryk123456
  john deere problem z podnosnikiem 8MG 0 92 11-05-2019, 14:09
Ostatni post: 8MG
  Problem z uruchomieniem gry przez patch 1.5.1 Real 3 203 11-03-2019, 15:01
Ostatni post: patryk123456



Przegląda: 1 gości

Menu