Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

courseplay nie działa
#1
Problem po otwarciu courseplayera ctrl+delete. Nic nie mozna zrobic, mogę go tylko włączyć i wyłączyć, dodam że na dole jest mały napis " nie załadowano" kursu". Jakies pomysły?
 
Taka tam sobie reklama.
#2
zła wersja lub niedziałający ogólnie mod, powodów może być więcej ..gryzie się ze scryptem IC control ,FS19_AIVehicleExtension,FS19_FollowMe
 
#3
(11-13-2019, 09:56)ibrakadabra napisał(a): zła wersja lub niedziałający  ogólnie mod, powodów może być więcej ..gryzie  się  ze scryptem IC control ,FS19_AIVehicleExtension,FS19_FollowMe

Z IC gryzie sie napewno, jednak mi courseplay dziala bez poroblemo za rowno z AIVehicleExtension jak i z FallowMe. Korzystam ze wszystkich tych modow jednoczesnie.
 
#4
(11-13-2019, 09:56)ibrakadabra napisał(a): zła wersja lub niedziałający  ogólnie mod, powodów może być więcej ..gryzie  się  ze scryptem IC control ,FS19_AIVehicleExtension,FS19_FollowMe

sprawdzałem tyle wersji że głowa mała, wszystkiego próbowałem, niestety nic nie moge zrobic z tym. Nie posiadam wyżej wymienionych modów, próbowałem nawet na czystym folderze mod, tzn tylko courseplay, w logu jest wszystko ok
 
#5
ma ktos jakies pomysły? próbowałem wszystkiego...nawet reinstalacji. Otwiera się menu ale nic nie da się zrobic
 
#6
Na początek pobierz najnowszą wersję czyli 6.01.00335
Próbujesz na jakimś ciągniku z podstawowych czy jakimś modzie?
Nie działa ci wcale nagrywanie kursu czy nie wiesz jak to zrobić?
 
Taka tam sobie reklama.
#7
(11-15-2019, 18:21)Ziuta napisał(a): Na początek pobierz najnowszą wersję czyli 6.01.00335
Próbujesz na jakimś ciągniku z podstawowych czy jakimś modzie?
Nie działa ci wcale nagrywanie kursu czy nie wiesz jak to zrobić?

Ogólnie znam się na obsłudze coursea, jedyne co moge zrobić to otworzyć menu coursea, nie moge nic uruchomic pomimo otwartego okienka, nawet na czystym folderze mods próbowałem, też nic. Nawet na podstawowych maszynach nic sie nie dzieje
 
#8
w LOGu czysto?
grasz w pełnym oknie czy w oknie bez ramek? wiem że jak odpalałem okno bez ramek to nie wiem czemu źle wykrywało kursor i opcje się klikały jak kursorem byłem kilka cm w jakąś stronę od tej danej opcji
 
#9
w logu czysto, gram na pelnym ekranie, przed chwila próbowałem pobawic sie wielkościa okna gry, niestety bez zmian, nie działaja funkcję...poza włączenie i wyłączenie
 
#10
Problem rozwiązany : )  Udało się znaleźć problem...
 
  




Przegląda: 1 gości

Menu