Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Courseplay nie ładuje przyczep/beczkowozów itp. kiedy nie ma gracza w pojeździe.
#1
Od jakiegoś czasu mam problem z Courseplay ponieważ nieważne jakiego kursu nie ustawię i jak go nie nagram to kierowca nigdy nie włączy uzupełniania zbiornika jeśli nie będę wtedy w pojeździe. Podobnie jest z czasem oczekiwania na "parkingu" jeśli mnie nie ma w pojeździe to kierowca go olewa i jedzie dalej. Szukałem rozwiązania problemu w ustawieniach ale nic nie pomogło. Zna ktoś rozwiązanie tego problemu?

Edit:
Pobrałem od nowa Courseplay usuwając wszystkie pliki związane ze starą wersją które znalazłem. Niestety teraz nawet kombajnu nie mogę przypisać do ciągnika.
 
Odpowiedz
Taka tam sobie reklama.
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Giants Editor nie ładuje żadnej mapy ShizeR 2 376 05-16-2021, 14:52
Ostatni post: ShizeR
  Courseplay i niestandardowe pole googlownik 0 197 04-23-2021, 10:32
Ostatni post: googlownik
  Przesuwanie się przyczep. Real 1 348 12-29-2020, 22:30
Ostatni post: Darecki30
  Właczenie HUD courseplay Nemeziso00o 3 477 11-24-2020, 19:13
Ostatni post: Ziuta
  zablokowałem gracza w MP jak odblokowac kubacz2 1 499 11-09-2020, 16:14
Ostatni post: Ziuta
  Courseplay - "Brak kombajnu w zasięgu" ShizeR 5 1,108 10-13-2020, 21:57
Ostatni post: krys239
  włączanie courseplay mk926 1 748 07-09-2020, 21:26
Ostatni post: Ziuta
  Courseplay i sieczkarnia googlownik 2 868 04-30-2020, 16:53
Ostatni post: googlownik
  Courseplay a lemież Pyra Pyra 10 1,870 02-20-2020, 11:31
Ostatni post: Ziuta
  CoursePlay . krys239 9 1,493 02-07-2020, 17:06
Ostatni post: myro7771



Przegląda: 1 gości

Menu