Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Problem z przyczepą
#1
Witam miał ktoś już taki problem z przyczepami ze po kupnie na mapie ta przyczepa po chwili sama zaczyna delikatnie się przemieszczać i uciekać. Mapa to Polska krajna Final ale zaznaczam ze próbowałem różne mapy i to samo się dzieje.
 
Odpowiedz
Taka tam sobie reklama.
#2
niestety tak się dzieje po nowym patchu który właśnie wyszedł

ale tylko z przyczepami dwu osiowymi np; autosankami

ps; zauważyłem że tak mi się dzieje tylko z autosankami od Kasztana inne przyczepy są ok
 
Odpowiedz
#3
A no faktycznie Fs19 mi się zaktualizował do patcha 1.7 wiec cofnąłem do 1.6 i dalej mi się to dzieje że delikatnie się przesuwają cały czas a dzieje się tak na przyczepach tak jak mówisz Autosana od kasztana ale dodatkowo użyłem przyczep Metaltecha i tak samo cały czas się przesuwają do przodu wiec to chyba nie od patcha.
 
Odpowiedz
#4
chyba znalazłem winowajcę ,, przy najmniej u mnie ten mod to powoduje

FS19_TrailerJointBlock

grałem ponad godzinę na tej mapie Polska krajna Final i wszystko ok jest
 
Odpowiedz
#5
Przyczepy kasztana tak mają, na starszych patch'ach też tak było zwłaszcza podczas załadunku.
Stary luj jestem  Smile
 
Odpowiedz
#6
Darecki30 właśnie też miałem te modyfikacje i po usunięciu jej przyczepy stoją w miejscu czyli to był powód dzięki za pomoc. Pozdrawiam. Smile
 
Odpowiedz
Taka tam sobie reklama.
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z teksturą podłoża JeryCF 0 28 Wczoraj, 19:05
Ostatni post: JeryCF
  Problem z masą ciagnika Teksai 2 123 09-22-2021, 04:29
Ostatni post: Teksai
  Problem z zapisywaniem M1Hu 1 142 09-19-2021, 13:35
Ostatni post: Darecki30
  Problem drogba14788888 0 155 09-05-2021, 16:12
Ostatni post: drogba14788888
  Problem z animacjami Mewinsky 6 319 08-27-2021, 17:22
Ostatni post: Ziuta
  Seasons problem Vertonosky 1 354 08-16-2021, 08:08
Ostatni post: Mirek777
  Przyczepa postawiona na polu się rusza cinekjo112 2 226 07-31-2021, 23:06
Ostatni post: Kacper0345
  Problem z logiem Roxi2012 1 330 07-19-2021, 18:10
Ostatni post: Ziuta
  Simple IC problem HubPhotos 1 288 07-18-2021, 15:00
Ostatni post: HubPhotos
  Problem z włączeniem ModDesc PolskiRolnik1235 0 258 07-15-2021, 18:26
Ostatni post: PolskiRolnik1235



Przegląda: 1 gości

Menu