Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Gra laguje przy podczepianiu niektórych maszyn.
#1
Tak jak w temacie podczas podczepiania niektórych maszyn gra zaczyna zacinać sprawdzałem log były błędy i je wywaliłem myślałem że pomoże ale nic z tego gram z modem manuall attaching . Mapa Wysokie Brodno na wcześniejszych mapach nic takiego sie nie działo. Może ktoś ma pomysł co jest nie tak.
 
Odpowiedz
Taka tam sobie reklama.
#2
wydaje mi sie ze sam sobie odpowiedziałeś na pytanie ...wyłacz manual attaching i po prostu sprawdż
 
Odpowiedz
#3
Tylko dziwi mnie to że nie dzieje się to przy wszystkich maszynach tylko przy niektórych np rozsiewacz z DLC Kvenerlanda albo opryskiwacz Dammanda, beczka działa a znowu przyczepy connow HW już lagują.
 
Odpowiedz
#4
Skąd masz ten mod na ręczne podczepianie?
 
Odpowiedz
#5
(03-29-2021, 17:26)kulot007 napisał(a): Tak jak w temacie podczas podczepiania niektórych maszyn gra zaczyna zacinać sprawdzałem log były błędy i je wywaliłem myślałem że pomoże ale nic z tego gram z modem manuall attaching . Mapa Wysokie Brodno na wcześniejszych mapach nic takiego sie nie działo. Może ktoś ma pomysł co jest nie tak.

Jeśli używasz manual attaching to przestań. Lepszy jest manual attach, bo ten manual attaching jest mega zbugowany
 
Odpowiedz
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Wóz paszowy nie działa przy silosie Spizganyziomek 2 452 06-07-2020, 21:04
Ostatni post: Spizganyziomek
  wystający kraniec przy platformie dedar12 1 487 05-02-2020, 15:30
Ostatni post: Atanazy Rurka
  Błąd przy łączeniu z serwerem Mason2481 3 1,040 02-14-2020, 15:46
Ostatni post: Ziuta
  Problem przy tworzeniu mapy pawel1188 0 432 02-10-2020, 12:01
Ostatni post: pawel1188
  Czy można zmniejszyć uszkodzenia maszyn na mapie Jakub Jasiński 3 1,600 01-24-2020, 19:14
Ostatni post: bets32
  Spadek klatek przy niektórych modach the trawatv 2 790 01-13-2020, 16:51
Ostatni post: the trawatv
  naprawa maszyn dejvkrk 0 499 01-08-2020, 12:23
Ostatni post: dejvkrk
  CP i AD przy łączeniu pól shark666 1 648 12-10-2019, 05:39
Ostatni post: lookee86
  zużycie maszyn 85camillo 1 668 11-21-2019, 00:19
Ostatni post: Misio
  Edycja tempa zużywania się maszyn. IKSIK 1 759 09-20-2019, 20:45
Ostatni post: Misio



Przegląda: 1 gości

Menu