Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Problem z modem
#1
Witam , mam problem z modem ,,Claas lexion 700 series full pack v4'' autorstwa Vasilisvasilis31 i MarioRoss. A mianowicie z  kombajnem Claas Lexion 760, gdy stoi w garażu sam jedzie powoli do przodu . Czy ktoś ma taki sam problem lub wie jak go rozwiązać?
 
Odpowiedz
Taka tam sobie reklama.
#2
poszukaj w rozwiązanych bo był juz taki temat trochę czasu temu poruszany...
 
Odpowiedz
#3
(06-09-2021, 14:33)Darecki30 napisał(a): poszukaj w rozwiązanych bo był juz taki temat trochę czasu temu poruszany...

Niestety nie mogę znaleźć tego wątku , może pamiętasz tytuł lub autora  tamtego wątku?
 
Odpowiedz
#4
http://farming-simulator.pl/showthread.php?tid=15621
 
Odpowiedz
#5
(06-09-2021, 21:43)Darecki30 napisał(a): http://farming-simulator.pl/showthread.php?tid=15621

Dobra, dzięki za pomoc , rzeczywiście mod psuł (tym modem jest Added Realism For Vehicles)
 
Odpowiedz
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem Wola Brudnowska Sebastian Martyński 1 228 06-09-2021, 19:02
Ostatni post: mathriuyt
  Problem widoczności w Giantsie FeuerFrei 3 226 06-01-2021, 14:03
Ostatni post: FeuerFrei
  Wkurzający problem. Matrix12 2 291 05-25-2021, 00:27
Ostatni post: _qkohe155
  Problem z wałami Rollnick 1 201 05-24-2021, 06:38
Ostatni post: Kacper0345
  Problem z wzrostem roślin Mac23 6 2,694 05-22-2021, 09:37
Ostatni post: KROL897
  Dochód Stadniny-Problem Patryk10d 1 233 05-11-2021, 17:28
Ostatni post: Kacper0345
  Problem z AutoDrive Triple_F 0 218 05-08-2021, 00:34
Ostatni post: Triple_F
  Problem z bizonem marek136 0 244 05-03-2021, 14:12
Ostatni post: marek136
  Dziwny problem z grą TuraWaliKoniaPoludniowa 5 401 05-01-2021, 12:03
Ostatni post: krys239
  Problem z modami a wersja gry Minsc1990 1 265 04-28-2021, 19:30
Ostatni post: Ziuta



Przegląda: 1 gości

Menu