Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Simple IC problem
#1
Witam!
Mam problem z modem Simple IC, mianowicie musi on kolidować z jakimś modem, gdyż jak włączyłem grę z samym simple ic i zetorem proximą od Ariksona wszystko działa, ale jak włączam grę normalnie to nie chcę się włączyć ten krzyżyk w środku pojazdu, a mam przypisany przycisk lewy shift.
Jakby ktoś wiedział z czym to koliduje, może ktoś miał już taki przypadek? mody ze skryptami mam takie: REA (na zakopywanie się), Maize Plus, Global Company, Manual Attacher, Seasons i GEO: Polska, Wszystkie mody od Rockstara z MH + mod od niego na poprawienie animacji (FS19_Test w razie czego)
Z góry dziękuje!
SQADAK
 
Odpowiedz
Taka tam sobie reklama.
#2
Już znalazłem problem był w modzie "Tow Bar"
SQADAK
 
Odpowiedz
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Multiplayer problem S3rhit0_L0v3 1 753 02-19-2022, 12:10
Ostatni post: Liocat
  Problem z Multiplayer oskarolbrych123 0 877 11-02-2021, 23:05
Ostatni post: oskarolbrych123
  Problem z mapą Goliszew 4.0 bialas85 0 741 10-29-2021, 16:06
Ostatni post: bialas85
  Problem z zapisaniem save GoldekOfficial 0 1,458 10-19-2021, 09:08
Ostatni post: GoldekOfficial
  Problem Internet Piotrek311992 1 763 10-15-2021, 08:12
Ostatni post: Darecki30
  Problem z kiszonką [email protected] 1 799 10-13-2021, 00:16
Ostatni post: Darecki30
  Problem ze synchronizacją tryb wielosobowy Maciej 0 1,437 10-06-2021, 16:43
Ostatni post: Maciej
  Simple IC AgroKacper 0 555 09-26-2021, 12:00
Ostatni post: AgroKacper
  Problem z masą ciagnika Teksai 2 911 09-22-2021, 04:29
Ostatni post: Teksai
  Problem z zapisywaniem M1Hu 1 973 09-19-2021, 13:35
Ostatni post: Darecki30



Przegląda: 1 gości

Menu