Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Giną cienie na mapie po włączeniu świateł
#1
Witam 


Mam taki problem że w momencie gdy w ciągniku fendt 900 gen6 z modhub na mapie Wysokie Brodno V2 włączę światła to giną cienie na mapie
Dzieje się tak tylko i wyłącznie z tym ciągnikiem i tylko na tej mapie
Ktoś wie gdzie szukać problemu bądź jak go rozwiązać?

Z góry dzięki za pomoc
 
Odpowiedz
Taka tam sobie reklama.
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Po "namalowaniu" rośliny nie ma jej na mapie ShizeR 0 399 06-16-2022, 09:53
Ostatni post: ShizeR
  Grzebanie w mapie a save Rolnik009 3 1,584 04-19-2022, 19:00
Ostatni post: radkus25
  Szukam gospodarstwa na mapie Lubelska Dolina bialas85 0 1,431 11-02-2021, 18:09
Ostatni post: bialas85
  Brak gnojowicy na mapie Wysokie Brodno Teksai 0 1,766 06-16-2021, 23:20
Ostatni post: Teksai
  Czy można zmniejszyć uszkodzenia maszyn na mapie Jakub Jasiński 4 3,680 05-16-2021, 19:20
Ostatni post: _qkohe155
  Dziwne tekstury na mapie Paulojwrz 3 1,360 04-23-2021, 14:38
Ostatni post: _qkohe155
  Teren w mapie krzysztofb 2 1,463 03-06-2021, 20:50
Ostatni post: krzysztofb
  oświetlenie na mapie Darecki30 0 1,008 02-16-2021, 18:19
Ostatni post: Darecki30
  c360 brak swiateł Franek1994 6 1,560 11-11-2020, 18:17
Ostatni post: Atanazy Rurka
  Oświetlenie na mapie Eiersholt Wolverine2014 5 1,766 10-10-2020, 13:18
Ostatni post: Wolverine2014



Przegląda: 1 gości

Menu