Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Czarny ekran/Brak odpowiedzi FS 2015
#1
Sad 
Witam. Wraz z kolegą chciałem pograć na multi, wziąłem od niego mody ponieważ pobrał coś około 300mb i nie chciałem pobierać to skopiował mi całe mods na pendriv'a. Wszystko mieliśmy takie same oprócz tych 300mb gdy wrzuciłem jego mods stało się. Włączam grę a tu czarny ekran po chwili brak odpowiedzi. Sprawdzałem wszędzie i zrobiłem tak jak mówili i nic nie działa :/ Karta graficzna: Nividia 730, sterowniki były aktualizowane, Direct 11. Może miał ktoś podobny problem? Po za tym gra bez modów działa
 
Odpowiedz
Taka tam sobie reklama.
#2
Jakiś mod pewnie to powoduje.
Sprawdzałeś LOG ?
 
Odpowiedz
#3
Taak, log sprawdzony parę razy errory usunięte
 
Odpowiedz
#4
Robiłeś reinstal ?
Jaki patch ?
 
Odpowiedz
#5
Tak reinstal 2 razy, patch 1.4.2.0 najnowszy
 
Odpowiedz
#6
Jeśli bez modów jest dobrze a z modami już nie to wina leży po stronie któregoś moda.
Najlepiej wrzucaj po jednym modzie i się okaże.
 
Odpowiedz
Taka tam sobie reklama.
#7
Pokaż ten swój LOG po tym jak pojawi się czarny ekran (najlepiej wrzuć na stronę typu http://www.pastebin.com )
 
Odpowiedz
#8
uinstal jeszcze raz wrzuciłem mody i masz loga http://www42.zippyshare.com/v/JNdzaFj5/file.html

(06-13-2016, 16:21)Ziuta napisał(a): Pokaż ten swój LOG po tym jak pojawi się czarny ekran (najlepiej wrzuć na stronę typu http://www.pastebin.com )

Troche on długi http://www42.zippyshare.com/v/JNdzaFj5/file.html
Pobierz i poczytaj jeśli łaska Wink
 
Odpowiedz
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  LS 2015 Problem z Modem "courseplay" damiano175 1 1,991 06-16-2016, 18:04
Ostatni post: Ziuta
  Brak kol w wozku dolly Welcio17 2 1,201 06-13-2016, 19:51
Ostatni post: lolki loki
  brak maszyn w save'ach Paweł Bolek Ochmanek 6 1,950 06-09-2016, 20:52
Ostatni post: Mariusz Werla
  Brak ikonki Owsu/a kamil_2704 1 917 06-07-2016, 14:56
Ostatni post: eurat
  pryskanie w ls 2015 wojtek 3 1,549 05-27-2016, 13:26
Ostatni post: wojtek
  Brak gnojowki i obornika v2 i wapna bejlo123 0 845 05-20-2016, 15:24
Ostatni post: bejlo123
  Brak modów przyczep d-47 FS 2015 dominas 0 941 05-20-2016, 06:41
Ostatni post: dominas
  brak obornika koral 0 759 05-03-2016, 12:01
Ostatni post: koral
  Farming Simulator 2015 bład podczas zapisu. neriss 10 2,794 04-28-2016, 12:35
Ostatni post: rolnikzfarminga
  brak ciagnika w sklepie ZETOR FORTERRA 150 HD Welcio17 6 1,829 04-17-2016, 19:27
Ostatni post: radkus25



Przegląda: 1 gości

Menu