Logowanie Facebook Logowanie Google+ Logowanie Rejestracja
Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Żywe bele
#1
Siemka,
mam problem z belkami bo gdy ładuje je na przyczepe po chwili zaczynają się trzęś, wibrować. Ładuje widłami Treść widoczna tylko dla zarejestrowanych użytkowników którzy potwierdzili adres E-mail.
Treść widoczna tylko dla zarejestrowanych użytkowników którzy potwierdzili adres E-mail.To jest wina jakiegoś modu? bo kiedyś nie miałem z tym problemu
 
Odpowiedz
Taka tam sobie reklama
#2
Pokaż log z gry
 
Odpowiedz
#3
Jakie masz przyczepy ? To może być ich wina Tongue
_____________________________________

[Obrazek: 17572109.jpg?1458857370]

Zapraszam na moją stronkę na FB ----> Treść widoczna tylko dla zarejestrowanych użytkowników którzy potwierdzili adres E-mail.

 
Odpowiedz
#4
te
http://ls-world.pl/index.php?readmore=19097#comments

i te

http://ls-world.pl/index.php?readmore=19474#comments

(03-24-2016, 14:34)Kejefsi napisał(a): Pokaż log z gry

Steeb napisał 04-05-2016, 10:23:
Logi podajemy w komendzie  celem zmniejszenia ciągłego wizualnego spamu i wygody przeglądania.
 
Odpowiedz
#5
zmień przyczepy i zobacz czy belki z niej spadają jak nie to znaczy ze tamte przyczepy się nie nadają a jak spadają to wina belek
 
Odpowiedz
Taka tam sobie reklama
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Ustawienie courseplaya aby zbierał kostki/bele słomy/siana i odwoził na farmę-Problem Tickey 0 96 08-15-2016, 21:13
Ostatni post: Tickey



Przegląda: 1 gości

Menu