Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Problem z modem Fendt Vario 1050
#1
Photo 
Witam. Mam problem z modem. Gdy przyłącze maszynę do ciągnika to jest wszystko ok, lecz po odłączeniu maszyny wszystko się buguje nie da się nic robić, a ciągnik jedzie dalej lub stoi w miejscu, Dołączam screen konsoli w której wyskakuje wtedy błąd. Proszę o pomoc. Za najszybszą pomoc wynagrodzę. Ps. Sorry za składnie. Pozdrawiam wszystkich użytkowników forum.

Link: Treść widoczna tylko dla zarejestrowanych użytkowników którzy potwierdzili adres E-mail.
 
Taka tam sobie reklama.
#2
Ciągnik pewnie ma mod orki, a Ty w mods masz mod "RealTerrain" i dlatego po odczepieniu maszyny buguje Ci grę. Musisz ściągnąć HotFix do RealTerrain i powinno być ok.

Treść widoczna tylko dla zarejestrowanych użytkowników którzy potwierdzili adres E-mail.
 
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z giants editor pro100wd 4 748 02-21-2021, 23:36
Ostatni post: Rusheer
  Problem z instalacja Kamil99 1 522 07-20-2020, 20:02
Ostatni post: Ziuta
  Problem z kluczem produktu do: FS17 Oficjalny dodatek 2 Snoper Smokio 3 1,041 07-01-2020, 14:55
Ostatni post: Ziuta
  Problem z mapą Kacper0345 1 1,346 04-25-2020, 13:00
Ostatni post: ninjafarmer404
  xbox one + win 10 wspólna gra problem mateuSZostek 2 1,553 04-16-2020, 02:36
Ostatni post: mateuSZostek
  Problem mikarek2002 4 1,956 02-15-2020, 15:12
Ostatni post: mikarek2002
  problem z modyfikacjami Tony_Stark 1 1,482 12-27-2019, 11:19
Ostatni post: krys239
  Problem z modem Season mateuszkasiek 0 1,598 12-06-2019, 13:22
Ostatni post: mateuszkasiek
  Problem z trawą zajawkowiecone 0 1,647 12-04-2019, 23:48
Ostatni post: zajawkowiecone
  Problem z grom jakob4721 4 1,992 10-07-2019, 18:09
Ostatni post: AgroTeamRychnowo



Przegląda: 1 gości

Menu