Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Co jest wymagane do uruchomienia GE 7.0.2?
#1
Witam.Tak jak wyzej o jest wymagane do uruchomienia GE Oraz o co chodzi z tym OpenGL?
Pamiętajmy:
[Obrazek: LogoRespectForModders100px.jpg]
 
Odpowiedz
Taka tam sobie reklama.
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Czy ***** v7.1 jest wymagającą mapą? AgroMaster 1 513 05-28-2017, 15:09
Ostatni post: super farmer



Przegląda: 1 gości

Menu