Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Trafic Splines- problem
#1
Witam

Podczas edycji mapy ( robiłem mapę do LS15, niedawno ją przeniosłem pod 17 )
natknąłem się na dość irytujący problem z trafikiem, otóż gdy w GE 7.0.4 pobranym ze stronki Giants-a klikam w podindeks trafic splines 1 ( 2,3, i kilejno dalej ) GE się wyłącza.
Dzieje się tak gdy otworzę orginalne mapy z podstawki gry.......

Kolejny problem to taki,że nawet jak opuszczę cały indeks " splines" pod mapę
auta jeżdżą i lewitują w powietrzu- z pociągami mam tak samo......

Wie ktoś jak rozwiązać te problemy ??
 
Taka tam sobie reklama.
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z modami Kacperrr 2 1,663 03-28-2022, 22:10
Ostatni post: Kacperrr
  Problem z grą Pi0teR 0 888 03-19-2022, 11:14
Ostatni post: Pi0teR
  Problem z instalacją FS 17 MrJakubek 0 2,047 09-10-2021, 21:40
Ostatni post: MrJakubek
  Problem z giants editor pro100wd 4 2,356 02-21-2021, 23:36
Ostatni post: Rusheer
  Problem z instalacja Kamil99 1 1,701 07-20-2020, 20:02
Ostatni post: Ziuta
  Problem z kluczem produktu do: FS17 Oficjalny dodatek 2 Snoper Smokio 3 2,352 07-01-2020, 14:55
Ostatni post: Ziuta
  Problem z mapą Kacper0345 1 2,178 04-25-2020, 13:00
Ostatni post: ninjafarmer404
  xbox one + win 10 wspólna gra problem mateuSZostek 2 2,533 04-16-2020, 02:36
Ostatni post: mateuSZostek
  Problem mikarek2002 4 5,154 02-15-2020, 15:12
Ostatni post: mikarek2002
  problem z modyfikacjami Tony_Stark 1 2,203 12-27-2019, 11:19
Ostatni post: krys239



Przegląda: 1 gości

Menu