Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Problem z townDecoGrass w GE 7.0.5
#1
Witam wszystkich. Mam problem z townDecograss w GE 7.0.5. Chciałem położyć tą trawę (towndecograss), tak też zrobiłem, zapisałem plik. Na następny dzień chciałem usunąć tą trawę (prawym przyciskiem myszki nie działało) proszę o pomoc :/
 
Taka tam sobie reklama.
#2
Hej...
Zobacz czy w " Terrain Editing " pod ( RMB ) masz zaznaczone " Subtract " oraz czy masz wybrana podczas usuwania trawe " towndecograss "
Jesli tak masz to powinno dzialac... Wink
Pzdr.
 
#3
Dzięki ci wielkie, naprawde pomogleś! +rep Temat do zamknięcia.

Dzięki ci wielkie! +rep Temat do zamknięcia.

(01-11-2017, 10:51)WojtasiKxRolnikᴴᴰ Agriculture napisał(a): Dzięki ci wielkie, naprawde pomogleś! +rep Temat do zamknięcia.
 
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Bizon problem nie świecą się światła z tyłu rzempek17 2 122 11-11-2017, 22:08
Ostatni post: rzempek17
  Problem z fs 15. milog26 4 128 11-11-2017, 21:43
Ostatni post: milog26
  Mały problem okej xd 2 120 11-11-2017, 08:45
Ostatni post: Damian212
  Problem z poradnikiem z textura mapy szymek 0 63 11-10-2017, 20:20
Ostatni post: szymek
  problem z modelem GE ole123 2 86 11-10-2017, 20:13
Ostatni post: ole123
  Problem z fs 17 krzysiu25075 3 191 11-10-2017, 19:33
Ostatni post: krzysiu25075
  Problem z modem naprawy Michał MM 4 117 11-10-2017, 15:13
Ostatni post: Michał MM
  Problem z mapą rzempek17 3 140 11-10-2017, 01:31
Ostatni post: Dzi4d3k
  Problem z FabrikScript wojt500 2 97 11-09-2017, 11:37
Ostatni post: wojt500
  problem z uruchomieniem farminga 17 ole123 6 126 11-08-2017, 19:18
Ostatni post: ole123



Przegląda: 1 gości

Menu