Logowanie Facebook Logowanie Google+ Logowanie Rejestracja
Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z townDecoGrass w GE 7.0.5
#1
Witam wszystkich. Mam problem z townDecograss w GE 7.0.5. Chciałem położyć tą trawę (towndecograss), tak też zrobiłem, zapisałem plik. Na następny dzień chciałem usunąć tą trawę (prawym przyciskiem myszki nie działało) proszę o pomoc :/
 
Odpowiedz
Taka tam sobie reklama
#2
Hej...
Zobacz czy w " Terrain Editing " pod ( RMB ) masz zaznaczone " Subtract " oraz czy masz wybrana podczas usuwania trawe " towndecograss "
Jesli tak masz to powinno dzialac... Wink
Pzdr.
 
Odpowiedz
#3
Dzięki ci wielkie, naprawde pomogleś! +rep Temat do zamknięcia.

Dzięki ci wielkie! +rep Temat do zamknięcia.

(01-11-2017, 12:51)WojtasiKxRolnikᴴᴰ Agriculture napisał(a): Dzięki ci wielkie, naprawde pomogleś! +rep Temat do zamknięcia.
 
Odpowiedz
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Annaburger Problem marcinexx 2 55 06-22-2017, 17:39
Ostatni post: marcinexx
  Problem kiszonka yz123 1 33 06-22-2017, 14:01
Ostatni post: Oli99
  Problem z kolizją w modzie wi2s 5 78 06-20-2017, 12:02
Ostatni post: Szymon Stanislawsławski
  problem z modami wikus1234 3 77 06-15-2017, 21:45
Ostatni post: Dzi4d3k
  Problem z modem courseplay damexx11 4 85 06-14-2017, 23:03
Ostatni post: damexx11
  Problem z dodatkiem spreyer addon silacz1231 2 77 06-14-2017, 16:55
Ostatni post: silacz1231
  Problem z mapami Baton32 10 171 06-14-2017, 13:26
Ostatni post: AgroDreamLiner
  problem z postacią Łukasz Lipski 1 49 06-14-2017, 12:00
Ostatni post: Szymon Stanislawsławski
  Dodawanie upraw do silosu - problem googlownik 3 77 06-10-2017, 18:58
Ostatni post: pawulonn1
  Problem z giant edytor j0hny21 1 67 06-09-2017, 22:58
Ostatni post: pawulonn1



Przegląda: 1 gości

Menu