Logowanie Facebook Logowanie Google+ Logowanie Rejestracja
Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z townDecoGrass w GE 7.0.5
#1
Witam wszystkich. Mam problem z townDecograss w GE 7.0.5. Chciałem położyć tą trawę (towndecograss), tak też zrobiłem, zapisałem plik. Na następny dzień chciałem usunąć tą trawę (prawym przyciskiem myszki nie działało) proszę o pomoc :/
 
Odpowiedz
Taka tam sobie reklama
#2
Hej...
Zobacz czy w " Terrain Editing " pod ( RMB ) masz zaznaczone " Subtract " oraz czy masz wybrana podczas usuwania trawe " towndecograss "
Jesli tak masz to powinno dzialac... Wink
Pzdr.
 
Odpowiedz
#3
Dzięki ci wielkie, naprawde pomogleś! +rep Temat do zamknięcia.

Dzięki ci wielkie! +rep Temat do zamknięcia.

(01-11-2017, 12:51)WojtasiKxRolnikᴴᴰ Agriculture napisał(a): Dzięki ci wielkie, naprawde pomogleś! +rep Temat do zamknięcia.
 
Odpowiedz
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  problem z silosem santi94 8 133 7 godzin(y) temu
Ostatni post: Dariusz Mieloch
  problem z modem Eryk Pulkowski 21 242 10 godzin(y) temu
Ostatni post: Eryk Pulkowski
  Dziwne plamy na polu, problem z teksturami. j0hny21 1 23 10 godzin(y) temu
Ostatni post: MichaelMF
  problem z gra Piotr Stachura 7 101 01-20-2017, 15:33
Ostatni post: AgroDreamLiner
  Problem z całą grą. xNawroŚx 9 223 01-18-2017, 21:09
Ostatni post: radkus25
  Tasmociag problem pawulonn1 2 88 01-18-2017, 18:59
Ostatni post: pawulonn1
  Problem z wstawianiem screenów. szymek79162 17 207 01-17-2017, 17:03
Ostatni post: szymek79162
Sad Problem z aktualizacją Hubert Kaczor 0 63 01-16-2017, 15:47
Ostatni post: Hubert Kaczor
  problem MP Rafii517 1 91 01-15-2017, 22:07
Ostatni post: zami
  Problem Z połączeniem się na mp Przemek456 3 102 01-15-2017, 22:04
Ostatni post: zami



Przegląda: 1 gości

Menu