Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Problem z odpaleniem c330
#1
Witam mam problem z moją 30stką, a mianowicie. Robiłem w niej remont, płyny, filtry i postanowiłem też podkleić lekko przeciekający pęknięty blok. Doszło do tego odmontowanie układu paliwowego. Po złożeniu ustawiałem kąt zapłonu tak jak był czyli na tych 'zerówkach', zapowiadało się pięknie jednak ciągnik nie chce odpalać, spala paliwo bo dymi z tłumika. Nie wiem co jeszcze mogę sprawdzić dlatego proszę o radę, może ktoś miał podobny problem, z góry dziękuje.
 
Odpowiedz
Taka tam sobie reklama.
#2
Rozrząd tykałeś w czasie remontu?
"Dajcie Polakom rządzić, a sami się wykończą" - Otto von Bismarck
[Obrazek: fsscreen_2018_06_05_2ibxsw.png]
 
Odpowiedz
#3
(03-18-2017, 22:09)user12 napisał(a): Rozrząd tykałeś w czasie remontu?

Tak, odkrecalem cala pompe i wyciagalem zebatke ale ustawilem jak bylo wiec powinien palic
 
Odpowiedz
#4
Wtryskiwacze z głowicy wykręcałeś czy były ciągle na miejscu?
"Dajcie Polakom rządzić, a sami się wykończą" - Otto von Bismarck
[Obrazek: fsscreen_2018_06_05_2ibxsw.png]
 
Odpowiedz
#5
(03-18-2017, 22:19)user12 napisał(a): Wtryskiwacze z głowicy wykręcałeś czy były ciągle na miejscu?

Nie tam nic nie ruszalem
 
Odpowiedz
#6
Kurcze, ciężka sprawa tak na golca, to by trza było zobaczyć żeby coś stwierdzić a nie tak tylko na wymianę zdań Smile Skoro jesteś pewien że dobrze punkty konstrukcyjne na rozrządzie ustawiłeś, to myślę, że usterki może trzeba szukać w nieco innych miejscach. Może masz w okolicy jakiegoś speca (mechanika), jakby to zobaczył to powinien dojść z tym do ładu.
"Dajcie Polakom rządzić, a sami się wykończą" - Otto von Bismarck
[Obrazek: fsscreen_2018_06_05_2ibxsw.png]
 
Odpowiedz
Taka tam sobie reklama.
#7
(03-18-2017, 22:39)user12 napisał(a): Kurcze, ciężka sprawa tak na golca, to by trza było zobaczyć żeby coś stwierdzić a nie tak tylko na wymianę zdań Smile Skoro jesteś pewien że dobrze punkty konstrukcyjne na rozrządzie ustawiłeś, to myślę, że usterki może trzeba szukać w nieco innych miejscach. Może masz w okolicy jakiegoś speca (mechanika), jakby to zobaczył to powinien dojść z tym do ładu.
Jeszcze zajrze pod glowice moze co z zaworami dzieki
 
Odpowiedz
#8
Zdarzyło mi się C40-11 i C330 trochę pociągać (różnie, czasem 20m, a czasem 200m) po remoncie żeby odpaliła, bo rozrusznikiem załapać nie chciała...
Także jeśli jesteś pewny, że rozrząd złożyłeś poprawnie to możesz próbować...
 
Odpowiedz
#9
Jak się remont samemu robi to tak jest. Do dobrego speca polecam oddawać, a nie żałować kasy. Wink
 
Odpowiedz
  




Przegląda: 1 gości

Menu