Logowanie Google+ Logowanie Rejestracja

Poszukujemy moderatorów, nie czekaj, złóż podanie już teraz: KLIK

Problem z modami po nowej łatce
#1
Po najnowszej aktualizacji mam problem z grą.
Oryginalne maszyny nie skręcają, z modów już tak.
Po wyłączeniu WSZYSTKICH modów (a mam ich trochę) oryginalne ciągniki i kombajny skręcają. Nie mam pojęcia który to mod.
http://wklej.org/id/3285669/
Czy ktoś coś widzi w logu, czy pozostaje mi tylko włączać po jednym modzie, aż trafię na ten, który bruździ?

Rozwiązane. More Realistic bruździł.
A ktoś wie w sumie teraz czemu mi się trzcina cukrowa pojawiła w uprawach mimo, że nie mam dodatku??
 
Taka tam sobie reklama.
#2
Co do trzciny cukrowej, patch 1.5.1. przygotowuje grę pod dodatek Platinum, dlatego pojawiła się jako nowa uprawa.
 
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z instalacja Kamil99 1 231 07-20-2020, 20:02
Ostatni post: Ziuta
  Problem z kluczem produktu do: FS17 Oficjalny dodatek 2 Snoper Smokio 3 540 07-01-2020, 14:55
Ostatni post: Ziuta
  Problem z mapą Kacper0345 1 1,037 04-25-2020, 13:00
Ostatni post: ninjafarmer404
  xbox one + win 10 wspólna gra problem mateuSZostek 2 1,021 04-16-2020, 02:36
Ostatni post: mateuSZostek
  Problem mikarek2002 4 1,385 02-15-2020, 15:12
Ostatni post: mikarek2002
  problem z modyfikacjami Tony_Stark 1 1,219 12-27-2019, 11:19
Ostatni post: krys239
  Problem z modem Season mateuszkasiek 0 1,355 12-06-2019, 13:22
Ostatni post: mateuszkasiek
  Problem z trawą zajawkowiecone 0 1,433 12-04-2019, 23:48
Ostatni post: zajawkowiecone
  Problem z grom jakob4721 4 1,656 10-07-2019, 18:09
Ostatni post: AgroTeamRychnowo
  problem z podnosnikiem 8MG 2 1,028 09-05-2019, 10:21
Ostatni post: 8MG



Przegląda: 1 gości

Menu